抱歉,您的浏览器无法访问本站

本页面需要浏览器支持(启用)JavaScript


了解详情 >

是因为缺少依赖导致的,手动安装即可:

1
apk add --no-cache libc6-compat musl

参考链接:

https://github.com/aliyun/aliyun-cli/issues/344#issuecomment-876311131

评论